Modify

Opened 7 years ago

Closed 7 years ago

#1214 closed enhancement (duplicate)

Option to hidden SSID private wifi.

Reported by: gabriel.schwartz@… Owned by:
Priority: normal Milestone:
Component: fon-wifi Version: N/A
Severity: unknown
Cc: Hardware: both

Description

Hi, Exists the possibility to hidden SSID on WIFI private by GUI ?

Thanks a lot.

Attachments (0)

Change History (1)

comment:1 Changed 7 years ago by matthijs

  • Hardware changed from 2.0n (FON2300) to both
  • Resolution set to duplicate
  • Status changed from new to closed
  • Type changed from request to enhancement
  • Version changed from 2.3.7.0 beta3 to N/A

This ticket is a duplicate of #883.

Add Comment

Modify Ticket

Action
as closed The ticket will remain with no owner.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.