Modify

Opened 10 years ago

Closed 6 years ago

#227 closed enhancement (duplicate)

3G SMS feature

Reported by: steven@… Owned by: iurgi@…
Priority: low Milestone:
Component: fon-base-firmware Version: N/A
Severity: unknown
Cc: Hardware: both

Description

These 3G usb Sticks can receive GSM calls; they can send/receive sms messages... It would be great if we can use this functionality to eg send an sms to ourselves if our fonera2 needs a power recycle... or to do things...play music when it receives an sms...

Attachments (0)

Change History (3)

comment:1 Changed 9 years ago by matthijs

  • Milestone Requests deleted

Milestone Requests deleted

comment:2 Changed 6 years ago by matthijs

  • Component changed from unknown to fon-base-firmware
  • Hardware set to both
  • Severity set to unknown
  • Status changed from new to investigate
  • Type changed from request to enhancement
  • Version set to N/A

comment:3 Changed 6 years ago by matthijs

  • Resolution set to duplicate
  • Status changed from investigate to closed

This is a duplicate of #1043 (which contains a few useful links).

Add Comment

Modify Ticket

Action
as closed The owner will remain iurgi@….
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.