Modify

Opened 10 years ago

Closed 6 years ago

#284 closed bug (duplicate)

Youtube app does not move files to "done" folder (2.2.6 RC1)

Reported by: Decodecoding@… Owned by: iurgi@…
Priority: normal Milestone:
Component: fon-plugin-youtube Version: Unknown
Severity: unknown
Cc: Hardware: unknown

Description

Maybe this bug is already fixed by the dev team but just wanted to make sure it is reported.

Thanks

Attachments (0)

Change History (2)

comment:1 Changed 9 years ago by matthijs

  • Milestone Requests deleted

Milestone Requests deleted

comment:2 Changed 6 years ago by matthijs

  • Component changed from fon-plugins to fon-plugin-youtube
  • Hardware set to unknown
  • Resolution set to duplicate
  • Severity set to unknown
  • Status changed from new to closed
  • Version set to Unknown

This is a duplicate of #277.

Add Comment

Modify Ticket

Action
as closed The owner will remain iurgi@….
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.