Modify

Opened 10 years ago

Closed 6 years ago

#286 closed request (duplicate)

Webcam and Hercules Dualpix exchange no picture ...

Reported by: depanet@… Owned by: iurgi@…
Priority: normal Milestone:
Component: fon-plugins Version: Unknown
Severity: unknown
Cc: Hardware: unknown

Description

Since Java applet cam plugin doesn't work :'(

light on cam is on , all seem to work but Blank pic java applet doesn't work ..

any way to comme back tu html push ?

Attachments (0)

Change History (2)

comment:1 Changed 9 years ago by matthijs

  • Milestone Requests deleted

Milestone Requests deleted

comment:2 Changed 6 years ago by matthijs

  • Hardware set to unknown
  • Resolution set to duplicate
  • Severity set to unknown
  • Status changed from new to closed
  • Version set to Unknown

This is probably a duplicate of of #959.

Add Comment

Modify Ticket

Action
as closed The owner will remain iurgi@….
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.