Modify

Opened 9 years ago

Closed 8 years ago

Last modified 6 years ago

#441 closed bug (fixed)

FON firmware reboots when using VOIP

Reported by: steven@… Owned by:
Priority: blocker Milestone: Firmware 2.3.0rc1
Component: fon-base-firmware Version:
Severity:
Cc: Hardware:

Description

Hi,

encountered on Fonera+, Fonera 2.0g, Fonera 2.0n but when someone uses voip (ekiga/ubuntu), Siemens C470 SIP, iPhone XSPHONE app... the foneras will reboot!!!

this is all information & link to the application http://www.xs4all.nl/nieuws/bericht.php?taal=en&id=1040&msect=nieuws

Attachments (0)

Change History (1)

comment:1 Changed 8 years ago by blogic

  • Resolution set to fixed
  • Status changed from new to closed

fixed in 2.3.5.0-RC1, problem was caused by a firewall module

Add Comment

Modify Ticket

Action
as closed The ticket will remain with no owner.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.