Modify

Opened 9 years ago

Closed 8 years ago

Last modified 4 years ago

#459 closed bug (fixed)

Voip sip problem

Reported by: ALBERTO Owned by:
Priority: high Milestone: Firmware 2.3.0rc1
Component: fon-base-firmware Version:
Severity:
Cc: Hardware:

Description

If i use a sip client fonera 2.0n reboot... how can i solve this problem?? Thanks Alberto

Attachments (0)

Change History (1)

comment:1 Changed 8 years ago by blogic

  • Resolution set to fixed
  • Status changed from new to closed

fixed in 2.3.5.0-RC1, problem was caused by a firewall module

Add Comment

Modify Ticket

Action
as closed The ticket will remain with no owner.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.