Modify

Opened 8 years ago

Closed 8 years ago

#487 closed bug (fixed)

La Fonera n crashes when SIP-Clients is started on a machine in the network

Reported by: uli Owned by:
Priority: blocker Milestone: Firmware 2.3.5
Component: fon-base-firmware Version:
Severity:
Cc: Hardware:

Description

La Fonera n crashes when SIP-Clients is started on a machine in the network.

FW: 2.3.0.0. DEV

Attachments (0)

Change History (1)

comment:1 Changed 8 years ago by blogic

  • Resolution set to fixed
  • Status changed from new to closed

fixed in 2.3.5.0-RC1, problem was caused by a firewall module

Add Comment

Modify Ticket

Action
as closed The ticket will remain with no owner.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.