Modify

Opened 9 years ago

Closed 6 years ago

Last modified 6 years ago

#511 closed bug (duplicate)

UMTS-3g dongle keeps reseting - Option iCON 225

Reported by: t00dyka@… Owned by: iurgi@…
Priority: normal Milestone:
Component: unknown Version: Unknown
Severity: unknown
Cc: Hardware: unknown

Description

take a look at this thread http://boards.fon.com/viewtopic.php?f=34&t=6350&p=44434#p44434

u have everything here, including pictures, that on fon wiki in false pretense that option icon 225 works. for me it doesn't! not formware 2.3.0.0 not 2.3.5.0 RC1!!!

Attachments (0)

Change History (3)

comment:1 Changed 9 years ago by matthijs

  • Milestone Requests deleted

Milestone Requests deleted

comment:2 Changed 6 years ago by matthijs

  • Hardware set to unknown
  • Resolution set to test_in_newer_version
  • Severity set to unknown
  • Status changed from new to closed
  • Version set to Unknown

This is a duplicate of #440.

comment:3 Changed 6 years ago by matthijs

  • Resolution changed from test_in_newer_version to duplicate

Add Comment

Modify Ticket

Action
as closed The owner will remain iurgi@….
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.