Modify

Opened 9 years ago

Closed 6 years ago

#567 closed enhancement (duplicate)

Softwar 3G-USB connect / disconnect button...

Reported by: canova_ale@… Owned by: iurgi@…
Priority: normal Milestone:
Component: unknown Version: N/A
Severity: unknown
Cc: Hardware: both

Description

Food night, excuse my bad english, I've to' request a new feature... The 3G-USB connect / disconnect buttons. This is very very important here in Italy because the cheapers Internet mobile plans are by hour... Thank you...

Attachments (0)

Change History (2)

comment:1 Changed 9 years ago by matthijs

  • Milestone Requests deleted

Milestone Requests deleted

comment:2 Changed 6 years ago by matthijs

  • Hardware set to both
  • Resolution set to duplicate
  • Severity set to unknown
  • Status changed from new to closed
  • Type changed from request to enhancement
  • Version set to N/A

As part of the upcoming 2.3.7.0 firmware release, we're reviewing old open tickets to see if they are still relevant, which is why you get this response now.

This is a duplicate of #248.

Add Comment

Modify Ticket

Action
as closed The owner will remain iurgi@….
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.