Modify

Opened 10 years ago

Closed 9 years ago

Last modified 8 years ago

#63 closed request (fixed)

LF2 not responding to ping

Reported by: Fred Owned by:
Priority: normal Milestone:
Component: fon-base-firmware Version:
Severity:
Cc: Hardware:

Description

I don't know if this is set by design but giving the option to let fonera respond to ping requests would be usefull.

Thanks

Attachments (0)

Change History (2)

comment:1 Changed 9 years ago by blogic

  • Resolution set to fixed
  • Status changed from new to closed

comment:2 Changed 8 years ago by matthijs

  • Milestone Requests deleted

Milestone Requests deleted

Add Comment

Modify Ticket

Action
as closed The ticket will remain with no owner.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.