Modify

Opened 9 years ago

Closed 6 years ago

#823 closed enhancement (duplicate)

3g connenction, add stop button

Reported by: luca@… Owned by:
Priority: normal Milestone:
Component: fon-network-3g Version: N/A
Severity: unknown
Cc: Hardware: both

Description

Please add "stop" button in the interface to manage 3g connection, near "configure" and "restart".

Attachments (0)

Change History (1)

comment:1 Changed 6 years ago by matthijs

  • Hardware changed from 2.0n (FON2300) to both
  • Resolution set to duplicate
  • Severity set to unknown
  • Status changed from new to closed
  • Type changed from request to enhancement
  • Version changed from 2.3.6.0 (Gari) to N/A

This is a duplicate of #248.

Add Comment

Modify Ticket

Action
as closed The ticket will remain with no owner.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.