Modify

Opened 8 years ago

Closed 7 years ago

#991 closed bug (duplicate)

fon status doens't show any information

Reported by: micaelopes@… Owned by:
Priority: normal Milestone:
Component: fon-base-firmware Version: 2.3.6.1 (Gari jr.)
Severity: unknown
Cc: Hardware: 2.0n (FON2300)

Description

Hello, When I click on fon status that does not show any information about traffic on lan, wan, vpn, etc

Attachments (0)

Change History (3)

comment:1 Changed 8 years ago by matthijs

  • Status changed from new to infoneeded

Could you be a bit more verbose? What do you see? Any errors, an empty page, etc? Where do you click status? From the dashboard?

comment:2 Changed 8 years ago by micaelopes@…

The page only says 'Loading' on each item (traffic on lan, wan, vpn, etc)

comment:3 Changed 7 years ago by matthijs

  • Resolution set to duplicate
  • Status changed from infoneeded to closed

I'm marking this as a duplicate of #1137 (which has a bit more info).

Add Comment

Modify Ticket

Action
as closed The ticket will remain with no owner.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.